<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/adZFzppwFHdLhTo5teESpnpfQ7k.js"></script><link rel="pingback" href="https://coinweek.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins.jpg" /><meta name="author" content="Mike Markowitz">

<title>CoinWeek Ancient Coin Series: The Coinage of Claudius</title>
<meta name="description" content="By Mike Markowitz for CoinWeek ..... &nbsp; I, Tiberius Claudius Drusus Nero Germanicus This-that-and-the-other (for I shall not trouble you yet with all" />
<link rel="canonical" href="https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CoinWeek Ancient Coin Series: The Coinage of Claudius" />
<meta property="og:description" content="By Mike Markowitz for CoinWeek ..... &nbsp; I, Tiberius Claudius Drusus Nero Germanicus This-that-and-the-other (for I shall not trouble you yet with all" />
<meta property="og:url" content="https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/" />
<meta property="og:site_name" content="CoinWeek" />
<meta property="article:publisher" content="https://www.facebook.com/CoinWeek" />
<meta property="article:published_time" content="2022-03-24T13:59:43+00:00" />
<meta property="article:modified_time" content="2022-03-24T14:36:45+00:00" />
<meta property="og:image" content="https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CoinWeek" />
<meta name="twitter:site" content="@CoinWeek" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mike Markowitz" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="14 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://coinweek.com/#website","url":"https://coinweek.com/","name":"CoinWeek","description":"Coin News, Coin Collecting and Numismatic Articles","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://coinweek.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/#primaryimage","inLanguage":"en-US","url":"https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins.jpg","contentUrl":"https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins.jpg","width":700,"height":350,"caption":"CoinWeek Ancient Coin Series: The Coinage of Claudius"},{"@type":"WebPage","@id":"https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/#webpage","url":"https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/","name":"CoinWeek Ancient Coin Series: The Coinage of Claudius","isPartOf":{"@id":"https://coinweek.com/#website"},"primaryImageOfPage":{"@id":"https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/#primaryimage"},"datePublished":"2022-03-24T13:59:43+00:00","dateModified":"2022-03-24T14:36:45+00:00","author":{"@id":"https://coinweek.com/#/schema/person/57f301df38223c90a4da19757015d39a"},"description":"By Mike Markowitz for CoinWeek ..... &nbsp; I, Tiberius Claudius Drusus Nero Germanicus This-that-and-the-other (for I shall not trouble you yet with all","breadcrumb":{"@id":"https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/"]}]},{"@type":"BreadcrumbList","@id":"https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://coinweek.com/"},{"@type":"ListItem","position":2,"name":"CoinWeek Ancient Coin Series: The Coinage of Claudius"}]},{"@type":"Person","@id":"https://coinweek.com/#/schema/person/57f301df38223c90a4da19757015d39a","name":"Mike Markowitz","url":"https://coinweek.com/author/mike-markowitz/"}]}</script>

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CoinWeek &raquo; Feed" href="https://coinweek.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CoinWeek &raquo; Comments Feed" href="https://coinweek.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CoinWeek &raquo; CoinWeek Ancient Coin Series: The Coinage of Claudius Comments Feed" href="https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/coinweek.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8b8f215f073c5d5b2d0ed2b0d78146c4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://coinweek.com/wp-includes/css/dist/block-library/style.min.css?ver=8b8f215f073c5d5b2d0ed2b0d78146c4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://coinweek.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css?ver=3.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://coinweek.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css?ver=3.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-css' href='https://coinweek.com/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css?ver=3.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=5.15.3' type='text/css' media='' />
<link rel='stylesheet' id='dashicons-css' href='https://coinweek.com/wp-includes/css/dashicons.min.css?ver=8b8f215f073c5d5b2d0ed2b0d78146c4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://coinweek.com/wp-includes/js/thickbox/thickbox.css?ver=8b8f215f073c5d5b2d0ed2b0d78146c4' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-carousel-engine-css-css' href='https://coinweek.com/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarouselengine.css?ver=18.5C' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css' href='https://coinweek.com/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=13.3C' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=8b8f215f073c5d5b2d0ed2b0d78146c4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=8b8f215f073c5d5b2d0ed2b0d78146c4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://coinweek.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://coinweek.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://coinweek.com/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://coinweek.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://coinweek.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://coinweek.com/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarouselskins.js?ver=18.5C' id='wonderplugin-carousel-skins-script-js'></script>
<script type='text/javascript' src='https://coinweek.com/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarousel.js?ver=18.5C' id='wonderplugin-carousel-script-js'></script>
<script type='text/javascript' src='https://coinweek.com/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=13.3C' id='wonderplugin-slider-skins-script-js'></script>
<script type='text/javascript' src='https://coinweek.com/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=13.3C' id='wonderplugin-slider-script-js'></script>
<link rel="https://api.w.org/" href="https://coinweek.com/wp-json/" /><link rel="alternate" type="application/json" href="https://coinweek.com/wp-json/wp/v2/posts/203224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coinweek.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coinweek.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://coinweek.com/?p=203224' />
<link rel="alternate" type="application/json+oembed" href="https://coinweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinweek.com%2Fancient-coins%2Fcoinweek-ancient-coin-series-the-coinage-of-claudius%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coinweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinweek.com%2Fancient-coins%2Fcoinweek-ancient-coin-series-the-coinage-of-claudius%2F&#038;format=xml" />


<style type="text/css" media="screen">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</style>

<style>.mtphr-dnt-inline-title { float: left; padding-right: 5px; } .mtphr-dnt-tick-container { position: relative; overflow: hidden; } .mtphr-dnt-tick { display: none; position: absolute; white-space: nowrap; margin: 0; font-size:14px; font-family:Gill Sans, sans-serif; }</style><div id="80541-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=80541&formatId=6"></script></div><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://coinweek.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://coinweek.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://coinweek.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82b0258f-153c-4237-b84f-2cabccbf0da2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://coinweek.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script id="auto-cmp-tmzr" type="text/javascript" async="true">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</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/coinweek.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/coinweek.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    

body {
	background-color:#dbb220;
}
.td-sub-footer-container {
        background-color: #dbb932;
    }
</style>
<link rel="icon" href="https://coinweek.com/wp-content/uploads/2019/06/cropped-iqcw-32x32.png" sizes="32x32" />
<link rel="icon" href="https://coinweek.com/wp-content/uploads/2019/06/cropped-iqcw-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coinweek.com/wp-content/uploads/2019/06/cropped-iqcw-180x180.png" />
<meta name="msapplication-TileImage" content="https://coinweek.com/wp-content/uploads/2019/06/cropped-iqcw-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-170892332-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-170892332-1');
</script>
<center><br><div id="80541-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=80541&formatId=1"></script></div><br /></center>
<script data-ad-client="ca-pub-5424398529072217" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-203224 single-format-standard coinweek-ancient-coin-series-the-coinage-of-claudius single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.coinweek.com/facebook" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/coinweek" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/coinweek" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-150501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150501"><a href="https://www.coinweek.com"><img src="https://coinweek.com/wp-content/uploads/2019/04/home.jpg"></a></li>
<li id="menu-item-189494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189494"><a href="https://coinweek.com/us-coins/">US Coins</a></li>
<li id="menu-item-177065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177065"><a href="https://coinweek.com/auctions/">Auctions</a></li>
<li id="menu-item-172255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172255"><a href="https://coinweek.com/ancients-home/">Ancients</a></li>
<li id="menu-item-177064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177064"><a href="https://coinweek.com/bullion-home/">Bullion</a></li>
<li id="menu-item-188285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188285"><a href="https://coinweek.com/modern-coins/">Modern</a></li>
<li id="menu-item-187178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187178"><a href="https://coinweek.com/world-coins/">World</a></li>
<li id="menu-item-189579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189579"><a href="https://coinweek.com/paper-money/">Paper Money</a></li>
<li id="menu-item-189603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189603"><a href="https://coinweek.com/grading-services/">Grading</a></li>
<li id="menu-item-189632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189632"><a href="https://coinweek.com/more-content/">More&#8230;<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-161225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161225"><a href="https://supplies.coinweek.com/"><b><font color="#CC0000">Supplies</font></b></a></li>
<li id="menu-item-119296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119296"><a href="https://coinweek.com/category/coinweek-podcast/">Podcasts <img src="https://coinweek.com/wp-content/uploads/2020/01/pcgs_shield2.gif"></a></li>
<li id="menu-item-119283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119283"><a href="https://coinweek.com/category/coins/coin-collecting-strategies-2/">Strategies</a></li>
<li id="menu-item-132830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132830"><a href="https://coinweek.com/category/coin-clubs/">Clubs &#038; Organizations</a></li>
<li id="menu-item-189629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189629"><a href="https://coinweek.com/category/education/">Education</a></li>
<li id="menu-item-189630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189630"><a href="https://coinweek.com/category/world-mints/">Mints</a></li>
<li id="menu-item-189631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189631"><a href="https://coinweek.com/category/coins/metal-detecting-2/">Metal Detecting</a></li>
<li id="menu-item-126139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126139"><a href="https://coinweek.com/dealers-companies/">Dealers &#038; Companies</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://coinweek.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-bar-menu" class="top-header-menu"><li id="menu-item-150479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150479"><a href="https://www.coinweek.com"><b><font color="#0000ff"><u>Home Page</u></font></b></a></li>
<li id="menu-item-119329" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119329"><a href="https://coinweek.com/about-us/">About Us</a></li>
<li id="menu-item-171963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171963"><a href="https://coinweek.com/advertising-2022/">Advertising 2022</a></li>
<li id="menu-item-119173" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119173"><a href="https://coinweek.com/partner-page-program/">Partner Pages</a></li>
<li id="menu-item-119341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-119341"><a href="https://coinweek.com/coinweek-terms-of-use-disclaimers-copyright-and-privacy-policies/">Terms of Use</a></li>
<li id="menu-item-119161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119161"><a href="https://coinweek.com/contact/">Contact</a></li>
<li id="menu-item-119165" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119165"><a href="http://www.facebook.com/coinweek"><img src="https://coinweek.com/images/icons/fb.png" style="margin-left: 4px; margin-right: 4px; margin-top: 10px; margin-bottom: 0px; float: right; width: 18px; height: 18px;" /></a></li>
<li id="menu-item-119166" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119166"><a href="https://twitter.com/CoinWeek"><img src="https://coinweek.com/images/icons/tw.png" style="margin-left: 4px; margin-right: 4px; margin-top: 10px; margin-bottom: 0px; float: right; width: 18px; height: 18px;" /></a></li>
<li id="menu-item-119167" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119167"><a href="https://www.youtube.com/coinweek"><img src="https://coinweek.com/images/icons/yt.png" style="margin-left: 4px; margin-right: 4px; margin-top: 10px; margin-bottom: 0px; float: right; width: 18px; height: 18px;" /></a></li>
<li id="menu-item-125249" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-125249"><a href="https://www.instagram.com/coinweek/"><img src="https://coinweek.com/images/icons/ins.png" style="margin-left: 4px; margin-right: 4px; margin-top: 10px; margin-bottom: 0px; float: right; width: 18px; height: 18px;" /></a></li>
</ul></div></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://coinweek.com/">
<img src="https://coinweek.com/wp-content/uploads/2017/09/New_logo_2017_b.gif" alt="" />
<span class="td-visual-hidden">CoinWeek</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://coinweek.com/">
<img src="https://coinweek.com/wp-content/uploads/2017/09/New_logo_2017_b.gif" alt="" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150501"><a href="https://www.coinweek.com"><img src="https://coinweek.com/wp-content/uploads/2019/04/home.jpg"></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-189494"><a href="https://coinweek.com/us-coins/">US Coins</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177065"><a href="https://coinweek.com/auctions/">Auctions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172255"><a href="https://coinweek.com/ancients-home/">Ancients</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177064"><a href="https://coinweek.com/bullion-home/">Bullion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188285"><a href="https://coinweek.com/modern-coins/">Modern</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187178"><a href="https://coinweek.com/world-coins/">World</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-189579"><a href="https://coinweek.com/paper-money/">Paper Money</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-189603"><a href="https://coinweek.com/grading-services/">Grading</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-189632"><a href="https://coinweek.com/more-content/">More&#8230;</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-161225"><a href="https://supplies.coinweek.com/"><b><font color="#CC0000">Supplies</font></b></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119296"><a href="https://coinweek.com/category/coinweek-podcast/">Podcasts <img src="https://coinweek.com/wp-content/uploads/2020/01/pcgs_shield2.gif"></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119283"><a href="https://coinweek.com/category/coins/coin-collecting-strategies-2/">Strategies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-132830"><a href="https://coinweek.com/category/coin-clubs/">Clubs &#038; Organizations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189629"><a href="https://coinweek.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189630"><a href="https://coinweek.com/category/world-mints/">Mints</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189631"><a href="https://coinweek.com/category/coins/metal-detecting-2/">Metal Detecting</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-126139"><a href="https://coinweek.com/dealers-companies/">Dealers &#038; Companies</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://coinweek.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-203224" class="post-203224 post type-post status-publish format-standard has-post-thumbnail hentry category-ancient-coins category-roman category-editors-choice category-expert-columns category-home-page-ancients category-home-page-editors-choice category-mike-markowitz category-recent-articles-video tag-agrippina-the-younger tag-ancient-coins-2 tag-ancient-gold-coins tag-ancient-roman-coins tag-ancient-silver-coins tag-antonia-the-younger-coin tag-aureus tag-britain tag-britannicus tag-ceres tag-claudius tag-coins-from-crete tag-coinweek-ancient-coin-series tag-coinweek-ancient-coins tag-denarius tag-dupondius tag-egypt tag-egyptian-coins tag-germanicus tag-gold-aureus tag-imperial-roman-coins tag-mars tag-mike-markowitz tag-nemesis tag-orichalcum tag-pileus tag-quadrans tag-roman-bronze-coins tag-sestertius tag-silver-denarius" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<ul class="td-category"><li class="entry-category"><a style="background-color:#8c654a; color:#fff; border-color:#8c654a;" href="https://coinweek.com/category/ancient-coins/">Ancient Coins</a></li><li class="entry-category"><a href="https://coinweek.com/category/ancient-coins/roman/">Ancient Roman Coins</a></li><li class="entry-category"><a href="https://coinweek.com/category/editors-choice/">Editors Choice</a></li><li class="entry-category"><a href="https://coinweek.com/category/expert-columns/">Expert Columns</a></li><li class="entry-category"><a href="https://coinweek.com/category/home-page/">Home Page</a></li><li class="entry-category"><a href="https://coinweek.com/category/home-page/home-page-ancients/">Home Page Ancients</a></li><li class="entry-category"><a href="https://coinweek.com/category/home-page/home-page-editors-choice/">Home Page Editors Choice</a></li><li class="entry-category"><a href="https://coinweek.com/category/expert-columns/mike-markowitz/">Mike Markowitz</a></li><li class="entry-category"><a style="background-color:#d1d1d1; color:rgba(0, 0, 0, 0.9); border-color:#d1d1d1;" href="https://coinweek.com/category/recent-articles-video/">Recent Articles &amp; Video</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">CoinWeek Ancient Coin Series: The Coinage of Claudius</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://coinweek.com/author/mike-markowitz/">Mike Markowitz</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T09:59:43+00:00">March 24, 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-203224">166</span></div> <div class="td-post-comments"><a href="https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoinweek.com%2Fancient-coins%2Fcoinweek-ancient-coin-series-the-coinage-of-claudius%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CoinWeek+Ancient+Coin+Series%3A+The+Coinage+of+Claudius&url=https%3A%2F%2Fcoinweek.com%2Fancient-coins%2Fcoinweek-ancient-coin-series-the-coinage-of-claudius%2F&via=CoinWeek"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/&amp;media=https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins.jpg&description=CoinWeek+Ancient+Coin+Series%3A+The+Coinage+of+Claudius" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CoinWeek+Ancient+Coin+Series%3A+The+Coinage+of+Claudius%20-%20https%3A%2F%2Fcoinweek.com%2Fancient-coins%2Fcoinweek-ancient-coin-series-the-coinage-of-claudius%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><p><img class="aligncenter size-full wp-image-203330" src="https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins.jpg" alt="CoinWeek Ancient Coin Series: The Coinage of Claudius" width="700" height="350" srcset="https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins.jpg 700w, https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins-275x138.jpg 275w, https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins-696x348.jpg 696w" sizes="(max-width: 700px) 100vw, 700px"></p>
<p>By <strong>Mike Markowitz</strong> for <strong><a href="https://www.coinweek.com" target="_blank" rel="noopener noreferrer">CoinWeek</a></strong> &hellip;..<br>
&nbsp;</p>
<blockquote><p><span style="color: #808000;">I, Tiberius Claudius Drusus Nero Germanicus This-that-and-the-other (for I shall not trouble you yet with all my titles,) who was once, and not so long ago either, known to my friends and relatives and associates as &ldquo;Claudius the Idiot,&rdquo; or &ldquo;That Claudius,&rdquo; or &ldquo;Claudius the Stammerer,&rdquo; or &ldquo;Clau-Clau-Claudius,&rdquo; or at best as &ldquo;Poor Uncle Claudius,&rdquo; am now about to write this strange history of my life&hellip;</span><br>
&ndash;Robert Graves, I, Claudius (1934)</p></blockquote>
<p>FOLLOWING THE MURDER of demented emperor <strong>Gaius</strong> (nicknamed &ldquo;<strong><a href="https://coinweek.com/ancient-coins/monster-the-coinage-of-caligula/" target="_blank" rel="noopener">Caligula</a></strong>&rdquo;) on January 24, 41 CE, soldiers found the emperor&rsquo;s 50-year-old uncle, the aforementioned <strong>Claudius</strong>, hiding behind a curtain in the palace. Escorted to the fortified camp of the <strong>Praetorian Guard</strong>, the only surviving male of the <strong>Julio-Claudian dynasty</strong> was proclaimed as <strong>Rome&rsquo;s</strong> fourth emperor. To ensure their continued loyalty, every man in the elite Guard received a bonus of 15,000 <em>sestertii</em>&ndash;equivalent to over 16 years&rsquo; pay for an ordinary soldier. For English-speaking viewers, the 1976 <strong>BBC TV</strong> series<span style="color: #000080;"><sup>[1]</sup></span> based on <strong>Robert Graves&rsquo;s</strong> 1934 novel, <em>I Claudius</em>, is the classic retelling of this story.</p>
<p>Coins of Claudius in gold, silver, and bronze have always been popular with collectors, especially those pursuing a set of the &ldquo;<strong><a href="https://coinweek.com/the-twelve-caesars/" target="_blank" rel="noopener">Twelve Caesars</a></strong>&rdquo;. Many were designed and executed to a high artistic standard, and some are highly sought-after rarities.</p>
<h3 style="color: #008080;">&ldquo;The Emperor Received&rdquo;</h3>
<p>A few years after Claudius came to power, a coin issued in both silver and gold celebrated the Praetorian Guard&rsquo;s role in his accession.</p>
<figure id="attachment_203303" aria-describedby="caption-attachment-203303" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-203303 size-full" src="https://coinweek.com/wp-content/uploads/2022/03/claudius1.jpg" alt="" width="700" height="354" srcset="https://coinweek.com/wp-content/uploads/2022/03/claudius1.jpg 700w, https://coinweek.com/wp-content/uploads/2022/03/claudius1-275x139.jpg 275w, https://coinweek.com/wp-content/uploads/2022/03/claudius1-696x352.jpg 696w" sizes="(max-width: 700px) 100vw, 700px"><figcaption id="caption-attachment-203303" class="wp-caption-text">Claudius 41-54. Aureus 44-45, Rome. TI CLAVD CAESAR AVG P M TR P IIII laureate bust of Claudius, right / IMPER RECEPT inscribed on the wall of a fortress, emperor holding scepter standing within a columned building, legionary standard to left 7,72g. C. 43; RIC 25; Calic&oacute; 361. An elegant and pleasant specimen, extremely fine. NGC Ch AU 5/5, 3/5. Numismatica Genevensis SA &gt; Auction 13 15 November 2021, Lot: 6. Realized: 34,000 CHF (approx. $36,872).</figcaption></figure><p>On the reverse, we see a standing figure, sometimes identified as <strong>Fides Praetorianum</strong> (&ldquo;Loyalty of the Praetorians&rdquo;) within a fortified camp above the inscription <strong>IMPER(atore) RECEPT(o)</strong> (&ldquo;The Emperor Received&rdquo;). An exceptional example of the gold <strong>aureus</strong> brought over $36,000 USD in a recent Swiss auction<span style="color: #000080;"><sup>[2]</sup></span>. Examples of the silver <strong>denarius</strong> with this design typically sell for $1,500 to $2,000 and up.</p>
<h3 style="color: #008080;">Nemesis</h3>
<figure id="attachment_203304" aria-describedby="caption-attachment-203304" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-203304 size-full" src="https://coinweek.com/wp-content/uploads/2022/03/claudius2.jpg" alt="" width="700" height="328" srcset="https://coinweek.com/wp-content/uploads/2022/03/claudius2.jpg 700w, https://coinweek.com/wp-content/uploads/2022/03/claudius2-275x129.jpg 275w, https://coinweek.com/wp-content/uploads/2022/03/claudius2-696x326.jpg 696w" sizes="(max-width: 700px) 100vw, 700px"><figcaption id="caption-attachment-203304" class="wp-caption-text">Claudius. Denarius. 46-47 CE. Lugdunum. (Ric-39). (Rsc-58). Anv.: TI CLAVD CAESAR AVG P M TR P VI IMP XI, laureate head right. Rev.: PACI AVGVSTAE, Pax-Nemesis, winged and draped, advancing right, with right hand holding out fold of drapery below chin, with left hand holding winged caduceus, pointing down at snake, gliding right. Ag. 3,46 g. Struck on a full flan. Rare. Choice VF. Tauler &amp; Fau &gt; Auction 73 19 January 2021 Lot: 435. Realized: 1,300 EUR&nbsp;(Approx. 1,577 USD).</figcaption></figure><p><strong>Nemesis</strong> was the pagan goddess of retribution. She is often depicted as winged, holding a downward pointing staff, and accompanied by a serpent. She appears on a few coin types of Claudius and <strong><a href="https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-travels-with-hadrian/" target="_blank" rel="noopener">Hadrian</a></strong> as a symbol of Peace, oddly enough. On many gold and silver coins of Claudius, the inscription is <strong>PACI AVGVSTAE</strong> (&ldquo;To the Emperor&rsquo;s Peace&rdquo;)<span style="color: #000080;"><sup>[3]</sup></span>. For Romans, the 13-year reign of Claudius was, in fact, relatively peaceful, compared to the bloody reigns of the paranoid <strong>Tiberius</strong> and the deranged Caligula.</p>
<h3 style="color: #008080;">Conquest of Britain</h3>
<figure id="attachment_203305" aria-describedby="caption-attachment-203305" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-203305 size-full" src="https://coinweek.com/wp-content/uploads/2022/03/claudius3.jpg" alt="" width="700" height="370" srcset="https://coinweek.com/wp-content/uploads/2022/03/claudius3.jpg 700w, https://coinweek.com/wp-content/uploads/2022/03/claudius3-275x145.jpg 275w, https://coinweek.com/wp-content/uploads/2022/03/claudius3-696x368.jpg 696w" sizes="(max-width: 700px) 100vw, 700px"><figcaption id="caption-attachment-203305" class="wp-caption-text">Aureus 46-47, AV 7.86 g. TI CLAVD CAESAR AVG P M TR P VI IMP XI Laureate head r. Rev. DE BRITANN on architrave of triumphal arch surmounted by equestrian statue l., between two trophies. C 17. BMC 32. Von Kaenel, type 27. RIC 33. CBN 54 (Lugdunum). Calic&oacute; 349a. Numismatica Ars Classica &gt; Auction 125 23 June 2021 Lot: 629 realized: 24,000 CHF (approx. $26,178).</figcaption></figure><p>To celebrate the conquest of <strong>Britain</strong> by his general, <strong>Aulus Plautius</strong>, Claudius ordered the construction of an elaborate triumphal arch<span style="color: #000080;"><sup>[4]</sup></span>. Like many Roman monuments, this structure eventually crumbled and the stone was re-used for other buildings, but bits of the sculpture are preserved in Rome&rsquo;s <strong>Capitoline Museum</strong>. The monument appears on gold<span style="color: #000080;"><sup>[5]</sup></span> and silver coins, with the bold inscription <strong>DE BRITANN</strong>, abbreviating the Latin phrase <em>Devictis Britannis</em> (&ldquo;The Britons Defeated&rdquo;).</p>
<h3 style="color: #008080;">Small Change</h3>
<p>Claudius issued a full range of low-value coins in bronze, brass, and copper. A handsome sestertius bears the honorific inscription <strong>EX SC OB CIVES SERVATOS</strong> (&ldquo;By Decree of the Senate, for Saving the Lives of Citizens&rdquo;) within a wreath of oak leaves. This was one of the highest honors the <strong>Roman Senate</strong> could confer, short of deification (the posthumous elevation to the status of a god). The sestertius, weighing over 26 grams, was struck in <strong>orichalcum</strong> (from a Greek term meaning &ldquo;golden copper&rdquo;), an alloy similar to brass. An outstanding example of this coin brought over $8,700 in a recent European auction<span style="color: #000080;"><sup>[6]</sup></span>.</p>
<figure id="attachment_203328" aria-describedby="caption-attachment-203328" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-203328 size-full" src="https://coinweek.com/wp-content/uploads/2022/03/claudius4b.jpg" alt="" width="700" height="347" srcset="https://coinweek.com/wp-content/uploads/2022/03/claudius4b.jpg 700w, https://coinweek.com/wp-content/uploads/2022/03/claudius4b-275x136.jpg 275w, https://coinweek.com/wp-content/uploads/2022/03/claudius4b-324x160.jpg 324w, https://coinweek.com/wp-content/uploads/2022/03/claudius4b-696x345.jpg 696w" sizes="(max-width: 700px) 100vw, 700px"><figcaption id="caption-attachment-203328" class="wp-caption-text">Claudius, 41-54 Dupondius Spanish mint (?) circa 41, &AElig; 30.8mm., 16.86g. Bare head l. Rev. Ceres seated l. on throne, holding two corn ears and long torch. C1. RIC 110. Attractive green patina, Good Very Fine. Naville Numismatics Ltd. &gt; Auction 64 21 March 2021 Lot: 494. Realized: &pound;330 (Approx. $458).</figcaption></figure><p>The <strong>dupondius</strong>, valued at half a sestertius, weighed about 17 grams. Under Claudius, this denomination was issued at an uncertain Spanish mint. The reverse bears the seated image of <strong>Ceres</strong>, the goddess of grain (her name gives us the English word &ldquo;cereal&rdquo;). The emperor&rsquo;s left-facing bare-headed portrait has an unusually long neck<span style="color: #000080;"><sup>[7]</sup></span>.</p>
<p>In the novel <em>Claudius the God</em> (also 1934), Robert Graves imagines the emperor&rsquo;s reaction to his official coin portrait:</p>
<p style="margin-left: 40px; margin-right: 40px;"><span style="color: #808000;">&ldquo;&hellip;I must say that when I first saw the model of the gold piece that the mint-masters were striking for me, I grew angry &hellip; My little head with its worried face perched on my long neck &hellip; shocked me. But Messalina said, No my dear, that&rsquo;s really what you look like. In fact, it&rsquo;s rather flattering.&rdquo;</span> (Graves, 95)</p>
<p>The bronze <strong>as</strong>, weighing about 11 grams, was valued at one-quarter of a sestertius. In the first century, two <em>asses</em> would buy a one-pound loaf of bread<span style="color: #000080;"><sup>[8]</sup></span>. The reverse of the most common as of Claudius bears a standing figure of <strong>Libertas</strong> (&ldquo;Liberty&rdquo;), holding a <strong>pileus</strong>, the symbolic felt cap that marked the status of freed slaves<span style="color: #000080;"><sup>[9]</sup></span>.</p>
<p>The smallest circulating denomination was the <strong>quadrans</strong>, valued at just one-quarter of an as. This copper coin was the price of admission to the public baths. The quadrans of Claudius does not bear his portrait but rather the image of a <em>modius</em>, a bucket used for measuring grain. For Romans, this symbolized a reliable food supply<span style="color: #000080;"><sup>[10]</sup></span>. The emperor&rsquo;s name and titles run across both sides of the little coin.</p>
<h3 style="color: #008080;">Honoring His Parents</h3>
<p>The mother of Claudius was <strong>Antonia Minor</strong> (&ldquo;The Younger&rdquo;, 36 BCE &ndash; 37 CE), daughter of <strong>Mark Antony</strong> and <strong>Octavia</strong>, elder sister of the emperor <strong>Augustus</strong>. She was either poisoned by Caligula or committed suicide to protest his behavior. When Claudius became emperor, he honored his mother with the title of <em>Augusta</em> (&ldquo;empress&rdquo;), which was commemorated on a series of coins &ndash; including a lovely portrait denarius, which bears on the reverse the allegorical figure of <strong>Constantia</strong> (&ldquo;constancy, perseverance, or firmness&rdquo;)<span style="color: #000080;"><sup>[11]</sup></span>.</p>
<figure id="attachment_203327" aria-describedby="caption-attachment-203327" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-203327 size-full" src="https://coinweek.com/wp-content/uploads/2022/03/claudius5b.jpg" alt="" width="700" height="318" srcset="https://coinweek.com/wp-content/uploads/2022/03/claudius5b.jpg 700w, https://coinweek.com/wp-content/uploads/2022/03/claudius5b-275x125.jpg 275w, https://coinweek.com/wp-content/uploads/2022/03/claudius5b-696x316.jpg 696w" sizes="(max-width: 700px) 100vw, 700px"><figcaption id="caption-attachment-203327" class="wp-caption-text">In the name of Nero Claudius Drusus, father of Claudius Denarius 41-48, AR 3.88 g. NERO CLAVDIVS DRVSVS GERMANICVS IMP Laureate head l. Rev. Triumphal arch surmounted by equestrian statue between two trophies; below horse, DE and on architrave, GERM. C 2. BMC Claudius 97. RIC Claudius 70. CBN Claudius 3. Numismatica Ars Classica &gt; Auction 72 16 May 2013 Lot: 597 Realized: 10,000 CHF (approx. $10,422).</figcaption></figure><p>The father of Claudius was <strong>Nero Claudius Drusus</strong> (38 &ndash; 9 BCE). He was the younger brother of Emperor Tiberius. At the age of just 23, Drusus was appointed governor of <strong>Gaul</strong> (Claudius was born in 10 BCE at <strong>Lugdunum</strong>&ndash;modern-day <strong>Lyon</strong>, <strong>France</strong>&ndash;the capital of the province). Drusus began the Roman conquest of <strong>Germany</strong>, being awarded the honorific title <strong>Germanicus</strong>. Claudius honored his father with a series of portrait coins, including a rare denarius that depicts the triumphal arch erected to commemorate his victories over the Germans<span style="color: #000080;"><sup>[12]</sup></span>.</p>
<h3 style="color: #008080;">Britannicus</h3>
<p>&nbsp;</p>
<p>In the year 43, Claudius invaded and occupied Britain. The Senate later granted him the honorary title &ldquo;Britannicus&rdquo;, which he bestowed, in turn, on his two-year-old son. A sensitive portrait of the boy appears on a very rare sestertius from an uncertain Balkan mint, c. 50-54 CE inscribed <strong>TI CLAVDIUS CAESAR AVG F BRITANNICVS</strong> (&ldquo;Britannicus, Son of Emperor Tiberius Claudius Caesar&rdquo;). The reverse bears an image of the war god <strong>Mars</strong> in Greek-style armor.</p>
<p>On <strong>Harlan Berk&rsquo;s</strong> list of the <em>100 Greatest Ancient Coins</em>, the sestertius of Britannicus ranks as #41 (Berk, 96). Only about 35 examples of this coin are known, many in poor condition. The finest known example realized over $135,000 in a 2011 Swiss auction.</p>
<p>At the age of 13, shortly after the accession of <strong><a href="https://coinweek.com/ancient-coins/ancient-roman-coins-the-many-faces-of-nero/" target="_blank" rel="noopener">Nero</a></strong>, Britannicus died at a banquet, leading to suspicion that Nero had him poisoned. Some historians believe his death may have been the result of an epileptic seizure.</p>
<h3 style="color: #008080;">Messalina</h3>
<p>&nbsp;</p>
<figure id="attachment_203326" aria-describedby="caption-attachment-203326" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-203326 size-full" src="https://coinweek.com/wp-content/uploads/2022/03/claudius6bb.jpg" alt="" width="700" height="325" srcset="https://coinweek.com/wp-content/uploads/2022/03/claudius6bb.jpg 700w, https://coinweek.com/wp-content/uploads/2022/03/claudius6bb-275x128.jpg 275w, https://coinweek.com/wp-content/uploads/2022/03/claudius6bb-696x323.jpg 696w" sizes="(max-width: 700px) 100vw, 700px"><figcaption id="caption-attachment-203326" class="wp-caption-text">CRETE, Koinon of Crete. Claudius, with Messalina. 41-54 CE. &AElig; (22mm, 7.17 g, 6h). Struck circa 41-43 CE. TI K&Lambda;AY&Delta;IO&Sigma; KAI&Sigma;AP &Gamma;ERMA &Sigma;EBA, bare head of Claudius left / O&Upsilon;A&Lambda;EPIA ME&Sigma;&Sigma;A&Lambda;EINA, bareheaded and draped bust of Messalina right. Svoronos 25; BMC 9; McClean 7219; RPC I 1032. Good VF, green patina. Among the finest known, with a delicate and wonderfully preserved portrait of Messalina. Classical Numismatic Group &gt; Triton XXII 8 January 2019 Lot: 491. Realized: 12,000 USD</figcaption></figure><p><strong>Valeria Messalina</strong> (c. 17 &ndash; 48 CE) was the third wife of Claudius<span style="color: #000080;"><sup>[13]</sup></span>. When they wed, she was just 14 or 15 and he was 50. Messalina bore two children, <strong>Octavia Claudia</strong> and Britannicus. Her reputation for murderous ruthlessness and insatiable promiscuity is at least partly due to the hostility of later (male) historians. Messalina&rsquo;s portrait does not appear on regular Imperial coinage, but she is depicted on a few local issues from provinces and cities eager to gain her favor, notably <strong>Alexandria</strong> in <strong>Egypt</strong>, where her standing figure appears on the reverse of the coinage, with her imperial title in Greek<span style="color: #000080;"><sup>[14]</sup></span>.</p>
<p>Perhaps the best coin portrait of Messalina is a rare bronze from <strong><a href="https://coinweek.com/ancient-coins/ancient-coinage-crete/" target="_blank" rel="noopener">Crete</a></strong>, issued c. 41 &ndash; 43 CE. Her full name is spelled out in the Greek inscription without imperial titles.</p>
<p>An example of this coin &ldquo;Among the finest known, with a delicate and wonderfully preserved portrait,&rdquo; brought $12,000 in a 2019 New York sale<span style="color: #000080;"><sup>[15]</sup></span>. The cataloguer recounts her fate:</p>
<p style="margin-left: 40px; margin-right: 40px;"><span style="color: #808000;"><em>&hellip;she appears to have felt little attraction to her much older husband and was notoriously promiscuous according to ancient accounts. While the emperor was traveling to Ostia in AD 48, he was informed that Messalina had secretly taken a second husband, a senator named Gaius Silius, who was said to be the handsomest man in Rome. Claudius returned to Rome and swiftly had Silius executed. Messalina was ordered to commit suicide.</em></span></p>
<h3 style="color: #008080;">Agrippina the Younger</h3>
<p>On New Year&rsquo;s Day, 49 CE, Claudius married his niece, <strong>Agrippina &ldquo;the Younger&rdquo;</strong>, a sister of Caligula. Technically, this was incest under Roman law, but the Senate obligingly made a special exception for the emperor. She was only the third Roman woman to be granted the title of Augusta (the other two were <strong>Livia Drusilla</strong>, wife of Augustus, and Antonia, mother of Claudius).</p>
<figure id="attachment_203324" aria-describedby="caption-attachment-203324" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-203324 size-full" src="https://coinweek.com/wp-content/uploads/2022/03/claudius9.jpg" alt="" width="700" height="326" srcset="https://coinweek.com/wp-content/uploads/2022/03/claudius9.jpg 700w, https://coinweek.com/wp-content/uploads/2022/03/claudius9-275x128.jpg 275w, https://coinweek.com/wp-content/uploads/2022/03/claudius9-696x324.jpg 696w" sizes="(max-width: 700px) 100vw, 700px"><figcaption id="caption-attachment-203324" class="wp-caption-text">Agrippina Junior and Nero, Augusta, 50-59, and as Caesar, 50-54, respectively. Denarius (Silver, 20 mm, 3.62 g, 5 h), struck under Claudius, Rome, 50-54. AGRIPPINAE AVGVSTAE Draped bust of Agrippina Junior to right, wearing crown of corn-ears, and with her hair hanging down in a long plait behind her neck. Rev. NERO CLAVD CAES DRVSVS GERM PRINC IVVENT Bareheaded and draped bust of Nero to left. BMC 82 (Claudius). Cohen 5. RIC I 75 (Claudius). Very rare. With elegant and serene portraits. Nomos AG &gt; obolos 15 24 May 2020 Lot: 768. Realized: 1,100 CHF (approx. $1,133).</figcaption></figure><p>Her portrait appears on the reverse of a magnificent aureus (c. 50-54 CE)<span style="color: #000080;"><sup>[16]</sup></span>. Agrippina used her well-honed skills at palace intrigue to ensure the succession of her son Nero, who was adopted by Claudius. She ruthlessly and systematically eliminated any rivals for the throne, as well as their supporters. Mother and son appear together on a denarius from this period<span style="color: #000080;"><sup>[17]</sup></span>; poor old Claudius isn&rsquo;t even mentioned.</p>
<p>When Claudius died on October 13, 54 CE, it was widely suspected that Agrippina had poisoned him with a dish of mushrooms. Nero reportedly later joked that &ldquo;mushrooms were the food of the gods, since by eating them Claudius became a god.&rdquo;</p>
<h3 style="color: #008080;">Claudius the God</h3>
<figure id="attachment_203323" aria-describedby="caption-attachment-203323" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-203323 size-full" src="https://coinweek.com/wp-content/uploads/2022/03/claudius10.jpg" alt="" width="700" height="348" srcset="https://coinweek.com/wp-content/uploads/2022/03/claudius10.jpg 700w, https://coinweek.com/wp-content/uploads/2022/03/claudius10-275x137.jpg 275w, https://coinweek.com/wp-content/uploads/2022/03/claudius10-324x160.jpg 324w, https://coinweek.com/wp-content/uploads/2022/03/claudius10-696x346.jpg 696w" sizes="(max-width: 700px) 100vw, 700px"><figcaption id="caption-attachment-203323" class="wp-caption-text">Divus Claudius, died 54. Aureus (Gold, 19 mm, 7.49 g, 5 h), Lugdunum, struck under Nero, October-December 54. DIVVS CLAVDIVS AVGVSTVS Laureate head of Divus Claudius to left. Rev. EX S C Slow quadriga right, with tensa (car) in form of a small temple, Antike Kunst (1967), 487 (this coin). BMC 4. Calic&oacute; 354a. Cohen 31. RIC 4. Very rare. A beautiful piece and unusually attractive for this difficult issue. Leu Numismatik AG &gt; Auction 8 23 October 2021 Lot: 294 realized: 9,000 CHF (approx. $9,826).</figcaption></figure><p>Nero was just 16 years old when he became emperor. He married his stepsister Claudia Octavia and had the Senate declare the deceased Claudius to be a god. This honor had previously been bestowed only on Augustus and <strong>Julius Caesar</strong>. A rare gold aureus commemorates this with a dignified left-facing portrait, and the inscription <strong>DIVVS CLAVDIVS AVGVSTVS</strong> (&ldquo;Emperor Claudius the God&rdquo;)<span style="color: #000080;"><sup>[18]</sup></span>. On the reverse, a funeral cart in the form of a temple drawn by four horses bears the ashes of Claudius, which were interred in the <strong>Mausoleum of Augustus</strong><span style="color: #000080;"><sup>[19]</sup></span>.</p>
<p style="color: #800000; text-align: center;">* * *</p>
<h3>Notes</h3>
<p><span style="color: #000080;">[1]</span> <a href="https://en.wikipedia.org/wiki/I,_Claudius_(TV_series)" target="_blank" rel="noopener">https://en.wikipedia.org/wiki/I,_Claudius_(TV_series)</a></p>
<p><span style="color: #000080;">[2]</span> Numismatic Genevensis Auction 13, November 15, 2021, Lot 6. Realized CHF 34,000 (about $36,872 USD; estimate CHF 20,000).</p>
<p><span style="color: #000080;">[3]</span> Tauler &amp; Fau Auction 73, 19 January 2021, Lot 435. Realized &euro;1,300 (about $1,577 USD; estimate &euro;1,600).</p>
<p><span style="color: #000080;">[4]</span> <a href="https://en.wikipedia.org/wiki/Arch_of_Claudius_(British_victory)" target="_blank" rel="noopener">https://en.wikipedia.org/wiki/Arch_of_Claudius_(British_victory)</a></p>
<p><span style="color: #000080;">[5]</span> NAC Auction 125, June 23, 2021, Lot 629. Realized CHF 24,000 (about $26,178 USD; estimate CHF 20,000).</p>
<p><span style="color: #000080;">[6]</span> Nomos Auction 21, November 21, 2020, Lot 299. Realized CHF 8,000 (about $8,769 USD; estimate CHF 6,000).</p>
<p><span style="color: #000080;">[7]</span> Naville Auction 64, March 21, 2021, Lot 494. Realized &pound;330 (about $458 USD; estimate &pound;150).</p>
<p><span style="color: #000080;">[8]</span> A Roman pound was 12 ounces, or about 326 grams.</p>
<p><span style="color: #000080;">[9]</span> CNG Auction 118, September 13, 2021, Lot 983. Realized $375 USD (estimate $250).</p>
<p><span style="color: #000080;">[10]</span> CNG Electronic Auction 499, September 1, 2021, Lot 385. Realized $170 USD (estimate $100).</p>
<p><span style="color: #000080;">[11]</span> CNG Auction 118, 13 September 2021, Lot 978. Realized $5,000 USD (estimate $2,000).</p>
<p><span style="color: #000080;">[12]</span> NAC Auction 72, May 16, 2013, Lot 597. Realized CHF 10,000 (about $10,422 USD; estimate CHF 7,500).</p>
<p><span style="color: #000080;">[13]</span> His divorced his first wife, the famously tall Plautia Urgulanilla when he was 24. He married his second wife, Aelia Paetina in 28 CE and divorced her three years later. Among elite Romans, divorce was common.</p>
<p><span style="color: #000080;">[14]</span> Nomos obolos 17, December 20, 2020, Lot 550. Realized CHF 280 (about $317 USD; estimate CHF 100).</p>
<p><span style="color: #000080;">[15]</span> CNG Triton XXII, January 8, 2019, Lot 491. Realized $12,000 USD (estimate $7,500).</p>
<p><span style="color: #000080;">[16]</span> NAC Auction 119, October 6, 2020, Lot 13. Realized CHF 32,000 (about $34,969 USD; estimate CHF 20,000).</p>
<p><span style="color: #000080;">[17]</span> Nomos obolos 15, May 24, 2020, Lot 768. Realized CHF 1,100 (about $1,133 USD; estimate CHF 500).</p>
<p><span style="color: #000080;">[18]</span> Leu Numismatik Auction 8, October 23, 2021, Lot 294. Realized CHF 9,000 (about $9,826 USD; estimate CHF 7,500).</p>
<p><span style="color: #000080;">[19]</span> <a href="https://en.wikipedia.org/wiki/Mausoleum_of_Augustus" target="_blank" rel="noopener">https://en.wikipedia.org/wiki/Mausoleum_of_Augustus</a><br>
&nbsp;</p>
<h3>References</h3>
<p>Berk, Harlan J. <em>100 Greatest Ancient Coins</em>. Pelham, AL (2019)</p>
<p>Graves, Robert. <em>I, Claudius</em>. New York (1934)</p>
<p>&ndash;. <em>Claudius the God</em>. New York (1935)</p>
<p>Sear, David. <em>Roman Coins and Their Values, Vol. I</em>. London (2000)</p>
<p>Suetonius. <em>The Twelve Caesars</em>. Robert Graves, <em>transl</em>. New York (1957)</p>
<p>Tacitus. <em>The Annals of Imperial Rome</em>. Michael Grant, <em>transl</em>. New York (1956)</p>
<p>Vagi, David. <em>Coinage and History of the Roman Empire</em> (2 volumes). Sidney OH (1999)</p>
<p style="color: #800000; text-align: center;">* * *</p>
<p><img loading="lazy" class="alignleft size-full wp-image-39510" src="https://coinweek.com/wp-content/uploads/2014/11/markowitz.jpg" alt="Mike Markowitz - CoinWeek Ancient Coin Series" width="158" height="186"><strong>Mike Markowitz</strong> is a member of the <strong>Ancient Numismatic Society of Washington</strong>. He has been a serious collector of ancient coins since 1993. He is a wargame designer, historian, and defense analyst. He has degrees in History from the <strong>University of Rochester</strong>, <strong>New York</strong> and Social Ecology from the <strong>University of California</strong>, <strong>Irvine</strong>. Born in New York City, he lives in <strong>Fairfax</strong>, <strong>Virginia</strong>.<br>
&nbsp;</p>
<h3 style="text-align: center;"><em><span style="color: #808000;">Get Your Copy of Whitman&rsquo;s</span></em> <a style="color: #0000ff;" href="https://supplies.coinweek.com/index.php?p=product&amp;id=1889" target="_blank" rel="noopener">100 Greatest Ancient Coins, Second Edition</a> <em><span style="color: #808000;">from CoinWeek Supplies for 25% off</span></em></h3>
<p>&nbsp;</p></body></html>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoinweek.com%2Fancient-coins%2Fcoinweek-ancient-coin-series-the-coinage-of-claudius%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CoinWeek+Ancient+Coin+Series%3A+The+Coinage+of+Claudius&url=https%3A%2F%2Fcoinweek.com%2Fancient-coins%2Fcoinweek-ancient-coin-series-the-coinage-of-claudius%2F&via=CoinWeek"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/&amp;media=https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins.jpg&description=CoinWeek+Ancient+Coin+Series%3A+The+Coinage+of+Claudius" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CoinWeek+Ancient+Coin+Series%3A+The+Coinage+of+Claudius%20-%20https%3A%2F%2Fcoinweek.com%2Fancient-coins%2Fcoinweek-ancient-coin-series-the-coinage-of-claudius%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://coinweek.com/counterfeits/acef-concerns-included-in-federal-review-of-counterfeiting-piracy-markets/">ACEF Concerns Included in Federal Review of Counterfeiting &#038; Piracy Markets</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://coinweek.com/author/mike-markowitz/">Mike Markowitz</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mike Markowitz"></span><meta itemprop="datePublished" content="2022-03-24T09:59:43+00:00"><meta itemprop="dateModified" content="2022-03-24T10:36:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://coinweek.com/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://coinweek.com/wp-content/uploads/2017/09/New_logo_2017_b.gif"></span><meta itemprop="name" content="CoinWeek"></span><meta itemprop="headline " content="CoinWeek Ancient Coin Series: The Coinage of Claudius"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://coinweek.com/wp-content/uploads/2022/03/claudiuscoins.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="350"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_2_623c87873f0e4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_623c87873f0e4"><script>var block_td_uid_2_623c87873f0e4 = new tdBlock();
block_td_uid_2_623c87873f0e4.id = "td_uid_2_623c87873f0e4";
block_td_uid_2_623c87873f0e4.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_623c87873f0e4_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":203224,"live_filter_cur_post_author":"113"}';
block_td_uid_2_623c87873f0e4.td_column_number = "3";
block_td_uid_2_623c87873f0e4.block_type = "td_block_related_posts";
block_td_uid_2_623c87873f0e4.post_count = "6";
block_td_uid_2_623c87873f0e4.found_posts = "11917";
block_td_uid_2_623c87873f0e4.header_color = "";
block_td_uid_2_623c87873f0e4.ajax_pagination_infinite_stop = "";
block_td_uid_2_623c87873f0e4.max_num_pages = "1987";
tdBlocksArray.push(block_td_uid_2_623c87873f0e4);
</script><h4 class="td-related-title"><a id="td_uid_3_623c87877df91" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_623c87873f0e4" href="#">RELATED ARTICLES</a><a id="td_uid_4_623c87877df97" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_623c87873f0e4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_623c87873f0e4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://coinweek.com/counterfeits/acef-concerns-included-in-federal-review-of-counterfeiting-piracy-markets/" rel="bookmark" title="ACEF Concerns Included in Federal Review of Counterfeiting &#038; Piracy Markets"><img width="218" height="150" class="entry-thumb" src="https://coinweek.com/wp-content/uploads/2022/03/fakecoins-218x150.jpg" srcset="https://coinweek.com/wp-content/uploads/2022/03/fakecoins-218x150.jpg 218w, https://coinweek.com/wp-content/uploads/2022/03/fakecoins-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ACEF Concerns Included in Federal Review of Counterfeiting &amp; Piracy Markets" title="ACEF Concerns Included in Federal Review of Counterfeiting &#038; Piracy Markets" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://coinweek.com/counterfeits/acef-concerns-included-in-federal-review-of-counterfeiting-piracy-markets/" rel="bookmark" title="ACEF Concerns Included in Federal Review of Counterfeiting &#038; Piracy Markets">ACEF Concerns Included in Federal Review of Counterfeiting &#038; Piracy Markets</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://coinweek.com/auctions-news/top-registry-set-of-lincoln-cents-offered-by-david-lawrence-rare-coins/" rel="bookmark" title="Top Registry Set of Lincoln Cents Offered by David Lawrence Rare Coins"><img width="218" height="150" class="entry-thumb" src="https://coinweek.com/wp-content/uploads/2022/03/dlrc1215-218x150.jpg" srcset="https://coinweek.com/wp-content/uploads/2022/03/dlrc1215-218x150.jpg 218w, https://coinweek.com/wp-content/uploads/2022/03/dlrc1215-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Top Registry Set of Lincoln Cents Offered by David Lawrence Rare Coins" title="Top Registry Set of Lincoln Cents Offered by David Lawrence Rare Coins" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://coinweek.com/auctions-news/top-registry-set-of-lincoln-cents-offered-by-david-lawrence-rare-coins/" rel="bookmark" title="Top Registry Set of Lincoln Cents Offered by David Lawrence Rare Coins">Top Registry Set of Lincoln Cents Offered by David Lawrence Rare Coins</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://coinweek.com/coins/commemoratives-coin-guide/commemorative-stories-1986-statue-of-liberty-ellis-island-coin-program/" rel="bookmark" title="Commemorative Coin Stories: 1986 Statue of Liberty-Ellis Island Coin Program"><img width="218" height="103" class="entry-thumb" src="https://coinweek.com/wp-content/uploads/2015/03/ellisisland.jpg" srcset="https://coinweek.com/wp-content/uploads/2015/03/ellisisland.jpg 590w, https://coinweek.com/wp-content/uploads/2015/03/ellisisland-275x130.jpg 275w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Commemorative Coin Stories: 1986 Statue of Liberty-Ellis Island Coin Program" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://coinweek.com/coins/commemoratives-coin-guide/commemorative-stories-1986-statue-of-liberty-ellis-island-coin-program/" rel="bookmark" title="Commemorative Coin Stories: 1986 Statue of Liberty-Ellis Island Coin Program">Commemorative Coin Stories: 1986 Statue of Liberty-Ellis Island Coin Program</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://coinweek.com/coin-shows/ana-national-money-show-attendance-surpasses-3000/" rel="bookmark" title="ANA National Money Show Attendance Surpasses 3,000"><img width="218" height="150" class="entry-thumb" src="https://coinweek.com/wp-content/uploads/2021/04/nms2022-218x150.jpg" srcset="https://coinweek.com/wp-content/uploads/2021/04/nms2022-218x150.jpg 218w, https://coinweek.com/wp-content/uploads/2021/04/nms2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ANA National Money Show" title="ANA National Money Show Attendance Surpasses 3,000" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://coinweek.com/coin-shows/ana-national-money-show-attendance-surpasses-3000/" rel="bookmark" title="ANA National Money Show Attendance Surpasses 3,000">ANA National Money Show Attendance Surpasses 3,000</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://coinweek.com/auctions-news/archives-international-auction-75-of-stocks-bonds-and-world-banknotes/" rel="bookmark" title="Archives International Auction 75 of Stocks, Bonds, and World Banknotes"><img width="218" height="150" class="entry-thumb" src="https://coinweek.com/wp-content/uploads/2022/03/aamarch2022-218x150.jpg" srcset="https://coinweek.com/wp-content/uploads/2022/03/aamarch2022-218x150.jpg 218w, https://coinweek.com/wp-content/uploads/2022/03/aamarch2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Archives International Auction 75 of Stocks, Bonds, and World Banknotes" title="Archives International Auction 75 of Stocks, Bonds, and World Banknotes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://coinweek.com/auctions-news/archives-international-auction-75-of-stocks-bonds-and-world-banknotes/" rel="bookmark" title="Archives International Auction 75 of Stocks, Bonds, and World Banknotes">Archives International Auction 75 of Stocks, Bonds, and World Banknotes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://coinweek.com/auctions-news/u-s-rarities-from-zito-collection-in-stacks-bowers-spring-2022-auction/" rel="bookmark" title="U.S. Rarities From Zito Collection in Stack’s Bowers Spring 2022 Auction"><img width="218" height="150" class="entry-thumb" src="https://coinweek.com/wp-content/uploads/2022/03/190710ind-218x150.jpg" srcset="https://coinweek.com/wp-content/uploads/2022/03/190710ind-218x150.jpg 218w, https://coinweek.com/wp-content/uploads/2022/03/190710ind-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="U.S. Rarities From Zito Collection in Stack’s Bowers Spring 2022 Auction" title="U.S. Rarities From Zito Collection in Stack’s Bowers Spring 2022 Auction" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://coinweek.com/auctions-news/u-s-rarities-from-zito-collection-in-stacks-bowers-spring-2022-auction/" rel="bookmark" title="U.S. Rarities From Zito Collection in Stack’s Bowers Spring 2022 Auction">U.S. Rarities From Zito Collection in Stack’s Bowers Spring 2022 Auction</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_623c87873f0e4" data-td_block_id="td_uid_2_623c87873f0e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_623c87873f0e4" data-td_block_id="td_uid_2_623c87873f0e4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ancient-coins/coinweek-ancient-coin-series-the-coinage-of-claudius/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://coinweek.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<p class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap td-form-author">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='203224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6dd0df389" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="65" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_search"><div class="block-title"><span>CoinWeek Search</span></div><form method="get" class="td-search-form-widget" action="https://coinweek.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="widget widget_text"><div class="block-title"><span>Ancient Coin Partners</span></div> <div class="textwidget"><h3><strong><em>Ancient Coin Partners</em></strong></h3>
<ul>
<li><strong><a style="color: #0000ff;" href="https://www.coinweek.com/atlas-numismatics/">Atlas Numismatics</a> </strong></li>
<li><strong><a style="color: #0000ff;" href="https://www.aucm.com/inventory/ancients.html">AU Capital Management</a> </strong></li>
<li><strong><a style="color: #0000ff;" href="https://www.hjbltd.com/?utm_source=coinweek&#038;utm_medium=ad&#038;utm_campaign=coinweek">Harlan J. Berk Ltd.</a> </strong></li>
<li><strong><a style="color: #0000ff;" href="https://coinweek.com/bullion-shark/" target="_blank" rel="noopener">Bullion Shark</a></strong></li>
<li><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://coinweek.com/kunker-auctions/" target="_blank" rel="noopener">Künker Auction Sales</a></strong></span></li>
<li><strong><a style="color: #0000ff;" href="https://www.coinweek.com/ngc/">NGC Ancients</a> </strong></li>
<li><strong><a style="color: #0000ff;" href="https://www.stacksbowers.com/Pages/Home.aspx">Stacks Bowers</a></strong></li>
<li><a style="color: #0000ff;" href="https://coinweek.com/tauler-and-fau-auctions/" target="_blank" rel="noopener noreferrer"><strong>Tauler &amp; Fau Auctions</strong></a></li>
</ul>
</div>
</aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Site Advertiser</span></div><div class="textwidget custom-html-widget"><center><div id="80541-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=80541&formatId=3"></script></div></center></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Ancient Coin Sponsors</span></div><div class="textwidget custom-html-widget"><div class="a-single a-231"><a href="http://www.aucm.com/?utm_source=coinweek&utm_medium=ad&utm_campaign=coinweek" target="_blank" rel="noopener"><img style="margin-top: 10px; margin-bottom: 10px;" src="https://coinweek.com/wp-content/uploads/2021/05/aucm_ancients.png"></a></div>
<div class="a-single a-761"><a href="https://www.hjbltd.com/?utm_source=coinweek&utm_medium=ad&utm_campaign=coinweek" target="_blank" rel="noopener"><img style="margin-top: 10px; margin-bottom: 10px;" src="https://coinweek.com/wp-content/uploads/2021/07/July21.png" width="325" height="300"></a></div>
<div class="a-single a-663"><a href="https://rarecoingallery.com/ancients-2/" target="_blank" rel="noopener"><img style="margin-top: 10px; margin-bottom: 10px;" src="https://coinweek.com/wp-content/uploads/2020/04/ancients_30k.jpg" < a></div>

<div class="a-single a-486"><a href="http://atlasnumismatics.com/" target="_blank" rel="noopener"><img style="margin-top: 10px; margin-bottom: 10px;" src="https://www.coinweek.com/wp-content/uploads/2017/01/atlas-1.gif" < a></div>
<div class="a-single a-510"><a href="https://www.ngccoin.com/specialty-services/ancient-coins/?utm_source=coinweek&utm_medium=banner&utm_campaign=author_profile&utm_content=ancients_learn_more_1" target="_blank" rel="noopener"><img style="margin-top: 10px; margin-bottom: 10px;" src="https://coinweek.com/wp-content/uploads/2021/01/ancients_012021.jpg" < a></div>
<div class="a-single a-592"><a href="https://www.kuenker.de/en/?utm_source=CoinWeek&utm_medium=ad&utm_content=Kunker" target="_blank" rel="noopener"><img style="margin-top: 10px; margin-bottom: 10px;" src="https://coinweek.com/wp-content/uploads/2020/07/Kunker_brand-a.jpg"></a></div>
<div class="a-single a-712"><a href="https://rarecoingallery.com/inventory/ancient-coins/" target="_blank" rel="noopener"><img style="margin-top: 10px; margin-bottom: 10px;" src="https://coinweek.com/wp-content/uploads/2020/12/Aureus-2.jpg"></a></div>
</div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Advertisers</span></div><div class="textwidget custom-html-widget"><center><div id="80541-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=80541&formatId=28"></script></div></center>
</div></aside><aside class="widget widget_text"> <div class="textwidget"><div><center><img src="https://coinweek.com/images/cw_logo_footer.jpg" /><b>LLC. Copyright © 1995-2022</b> All rights reserved. No portion of this site may be reproduced or copied without Written Permission</center></div>
<div><center>PO Box 338 Silver Springs, Florida 34488 | PO Box 6450 Glen Allen, VA 23060| Office 434-327-0550 | Email:<a style="color: #0000ff;" href="/cdn-cgi/l/email-protection#7b381412152c1e1e103b1c161a121755181416" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="3a795553546d5f5f517a5d575b535614595557">[email&#160;protected]</span></a></center></div>
<hr />
<div><center><br />
<span style="color: navy; font-size: 16px;"><a href="https://coinweek.com/about-us/"><span style="color: blue; font-size: 16px;">ABOUT COINWEEK</span></a> | <a href=" https://coinweek.com/advertising-2022/"><span style="color: blue; font-size: 16px;">ADVERTISING</span></a> | <a href="https://coinweek.com/coin-giveaway/"><span style="color: blue; font-size: 16px;">WEEKLY COIN GIVEAWAY</span></a>  | <a href="https://coinweek.com/coinweek-newsletter-subscribe/"><span style="color: blue; font-size: 16px;">NEWSLETTER</span></a> | <a href="https://coinweek.com/coinweek-terms-of-use-disclaimers-copyright-and-privacy-policies/"><span style="color: blue; font-size: 16px;">TERMS OF USE</span></a></span></center></div>
<p><span style="color: grey; font-size: 12px;">2021 © DISCLAIMER: All content within CoinWeek.com is presented for informational purposes only, with no guarantee of accuracy. All News, Articles, Commentary and Opinions are contributed by the author(s), with or without compensation, who are solely responsible for the content, and do not represent CoinWeek Management. CoinWeek does not buy or sell coins or numismatic material and No endorsement or affiliation to or from CoinWeek.com is made.</span></p>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.header-search-wrap {
display: none;
}

.td-header-top-menu ul li, .td-header-top-menu ol li, .td-header-top-menu .td-social-icon-wrap .td-icon-font {
line-height: 40px;
}

.td-header-top-menu a, .top-header-menu li a:hover {
    color: #0000ff;
}

.td-footer-wrapper {
    background-color: #FFFFFF;
    color: #000000;
    padding-bottom: 20px;
    padding-top: 5px;
    position: relative;
}

.td-main-page-wrap {
    padding-top: 20px;
}
.td-main-content-wrap {
    padding-bottom: 5px;
}

.td_module_8 {
    border-bottom: 1px dashed #82C1D8;
    margin-bottom: 5px;
    padding-bottom: 5px;
}

.td-header-style-10 .td-logo-wrap-full .td-logo {
    line-height: 130px;
}

.td-page-content blockquote p, .td-post-content blockquote p, .wpb_text_column blockquote p, .td_block_text_with_title blockquote p, .bbpress blockquote p, .woocommerce #tab-description blockquote p, .mce-content-body blockquote p, .comment-content blockquote p {
    color: #4db2ec;
    font-family: "Roboto",sans-serif;
    font-size: 20px;
    font-style: italic;
    font-weight: 400;
    line-height: 40px;
    overflow-wrap: break-word;
    text-align: center;
    text-transform: uppercase;
}


</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1752366755050598', {
    "em": "scott@coinweek.com",
    "fn": "Scott",
    "ln": "Purvis"
}, {
    "agent": "wordpress-5.5.1-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.5.1",
    "pluginVersion": "1.7.5"
});


if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
</script><script type='text/javascript' src='https://coinweek.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' src='https://coinweek.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://coinweek.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://coinweek.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://coinweek.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js?ver=3.0.18' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/coinweek.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coinweek.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://coinweek.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5' id='td-site-js'></script>
<script type='text/javascript' src='https://coinweek.com/wp-includes/js/comment-reply.min.js?ver=8b8f215f073c5d5b2d0ed2b0d78146c4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=8b8f215f073c5d5b2d0ed2b0d78146c4' async='async' id='remote_sdk-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://coinweek.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://coinweek.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-121').gslider({groupid:121,speed:5000,repeat_impressions:'N'});
	jQuery('.g-219').gslider({groupid:219,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-222').gslider({groupid:222,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-223').gslider({groupid:223,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-225').gslider({groupid:225,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-226').gslider({groupid:226,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-249').gslider({groupid:249,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-250').gslider({groupid:250,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-252').gslider({groupid:252,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-254').gslider({groupid:254,speed:6000,repeat_impressions:'N'});
}});
</script>

</body>
</html>